Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
clau

Motorino tergicristallo

Recommended Posts

C'è un modo per saper quanti ampere assorbe un motorino di una panda? L'ho recuperato oggi dal rutamàt e dopo averlo staccato dal braccetto e pulito ho provato a vedere se girava. In casa ho solo un trasformatore da 5A e il motorino gira a scatti. Il problema é che il piccolo led sul trasformatore si spegne durante gli scatti. Mi da l'impressione di non farcela...

Share this post


Link to post
Share on other sites
Posted (edited)

Una ricerca online dice che assorbono fra 5A e 10A, ma dipenderà dal modello del motore. Immagino il tuo alimentatore sia da 12v.

 

Edited by ale-75-homeb

Share this post


Link to post
Share on other sites

Io online ho trovato un po' di tutto...da chi dice 10 a chi dice 40!!

Share this post


Link to post
Share on other sites

Si, non ho cercato a fondo... hai un alimentatore da PC sacrificabile? non ricordo con esattezza ma forse qualcosa più di 5A li butta fuori a 12V.

Share this post


Link to post
Share on other sites

Per misurare ti serve una pinza amperometrica in dc.
Come lo ai collegato



Share this post


Link to post
Share on other sites

Cerca gli alimentatori delle stampanti 3d, partono minimo da 20A e fanno il loro sporco dovere (su AliExpress, ma anche sugli store europei tipo hobbyking)

Inviato dal mio POT-LX1 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Si ma ragass non può consumare 20 o 40 ampere se no la panda consuma come una ferrari
Io ho misurato il mio e a vuoto non supera 1 ampere poi dipende dallo sforzo che gli fai fare io 7 kg li giro per 70 minuti senza problemi se fai 15 kg di malto è un altro discorso



Share this post


Link to post
Share on other sites

Dal motorino partono 2 cavetti (verde e marrone) che terminano con un connettore tipo faston femmina. Quando mi é stato dato erano connessi ad un altro connettore con dei faston maschi posto sul motorino stesso. Questo però aveva un totale di 8 maschi. 3 ai quali erano attaccati i cavetti verde e marrone (uno era vuoto) + altri 5 vuoti.

Share this post


Link to post
Share on other sites

Si.

Provo a mettere un immagine

IMG-20200109-193022.jpg[/url]

Share this post


Link to post
Share on other sites

Collega il + a uno dei fili e appoggia il - alla carcassa del motore



Share this post


Link to post
Share on other sites

Entrano nella parte nera del motore, quella cilindrica

Share this post


Link to post
Share on other sites

il - nelle auto è collegato alla scocca quindi tutti i componenti in ferro lo prendono da li mentre il + viene dato da un comando che in questo caso è la leva del tergi



Share this post


Link to post
Share on other sites
Entrano nella parte nera del motore, quella cilindrica
Ai provato sia sul verde che sul nero



Share this post


Link to post
Share on other sites

La parte nera é verniciata. Non so neanche se possa condurre.  Ma perché se do + e - ai due fili va a scatti?

Share this post


Link to post
Share on other sites

La parte dove ci sono le viti va a massa la parte verniciata è solo il coperchio dell'avvolgimento e teoricamente va a scatti perché va in corto e va in protezione



Share this post


Link to post
Share on other sites

Ok, ma se lo collego come dici tu non si muove

 

Share this post


Link to post
Share on other sites
Ok, ma se lo collego come dici tu non si muove
 
Ai provato sia il verde al + e il - a carcassa e anche il + al marrone e il - alla carcassa e nulla



Share this post


Link to post
Share on other sites

Si si, ho provato entrambi.

Share this post


Link to post
Share on other sites

Si, devo attaccarli?

Share this post


Link to post
Share on other sites

Ho provato con i fili attaccati alla scheda a mettere il + ad uno dei due colorati e il - uno alla volta ad uno degli altri 5. A volte va a volte va a scatti a volte fa solo una scintilla. Comincio a non capirci una sega....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...