Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Sign in to follow this  
denosoc

Pulizia Pentole Inox (Del Crucco). Polvere Grigia :/

Recommended Posts

Salve a tutti, questo è il mio primo topic :)

Vengo da 3 kit realizzati lo scorso anno e adesso sono alle prese con la prima AG. L'impianto comprende 2 pentole del crucco da 50l con bazooka e una da 30l (per l'acqua di sparge).

Non avendo esperienza sulle tempistiche di bollitura sulle evaporazioni ieri ho deciso di fare qualche test. In circa un'ora 22l di acqua arrivano ad ebollizione e sempre in un'ora perdo poco più di 3 litri in evaporazione. Vi sembrano risultati coerenti o il mio fornellone è un po' fiacco? 

Venendo però al problema principale, nel momento della pulizia ho notato che asciugando la pentola con un panno bianco questo si è macchiato di grigio, per le polveri dell'inox presumo. Va bene che le pentole sono nuove, ma le avevo già  lavate una settimana fa con acqua calda e detersivo strofinandole bene anche in asciugatura per togliere questi residui. Mi pare poi di non aver mai letto di altri, sempre con le stesse pentole, che abbiano avuto lo stesso problema.

Ho tralasciato qualcosa io o mi sono beccato una partita di inox sfarinato? 

 

Adesso faccio bollire nuovamente un po' d'acqua in entrambe per pulirle meglio. Se continuano a sporcare dite che è azzardato procedere con la cotta?

 

Grazie in anticipo per le risposte e complimenti per il forum!

 

Daniele

Share this post


Link to post
Share on other sites

Il fornello è sicuramente più fiacco del mio! Io porto a ebollizione 35 litri in moooolto meno di un'ora! E in evaporazione perdo 6litri/h.. Ma la mia pentola è da 70litri..
Per la "polvere d'inox", mai sentito parlare e non credo proprio che l'inox possa sfarinare..

Share this post


Link to post
Share on other sites

Grazie della risposta! Sospettavo della poca efficienza del fornello. è 40x40 ma un po' vecchio, sebbene l'abbia soffiato e pulito col compressore. In genere che fornellone si usa? Forse è la bombola a rendere spompo il tutto?  è da molto che non la riutilizzavo ed è piena fino a 1/4.

Quindi Tyrion da dove pensi che provenga la patina grigia che rimane nel panno con cui pulisco?

Share this post


Link to post
Share on other sites

Io ho un fornello da 7,5Kw e pentole da 50L, perdo in media 4 /h, a volte di più a seconda di quanto è vigorosa la bollizione

Share this post


Link to post
Share on other sites

Sono giunto alla conclusione che il grigio che trov0 nel panno dopo aver asciugato la pentola appartiene all'acqua del rubinetto, non ho comunque idea del perchè sia di quel colore :/

Io ho un fornello da 7,5Kw e pentole da 50L, perdo in media 4 /h, a volte di più a seconda di quanto è vigorosa la bollizione

Con il fornello da 7,5Kw in quanto all'incirca porti ad ebollizione 20 litri?

Share this post


Link to post
Share on other sites

non so se sia il tuo caso,ma lo riporto lo stesso..durante l'ultima cotta a noi si e' "ghiacciata" la bombola del gpl!era cosi fredda che la fiamma era diventata fiacca quindi abbiamo dovuto immergerla in una bacinella di acqua calda per ridarle lo sprint!

se non erro dovrebbe essere perche diminuendo il volume all'interno della bombola diminuisce la temperatura quindi il gas diventa piu' denso e fluisce peggio dagli ugelli..

correggetemi se ho fatto cappelle

Share this post


Link to post
Share on other sites

ah ovviamente perche il fornellone pompava al massimo e la temperatura della stanza era ancora abbastanza freddina

Share this post


Link to post
Share on other sites

E' molto strano, la bombola non deve ghiacciare, mai.

Non è il volume che diminuisce a creare freddo, semmai il contrario, si ghiaccia il punto dove il gas va in espansione.

Hai presente quando ricarichi un accendino? e' l'uscita della bomboletta che gela assieme all'accendino, e alla mano se viene investita dal gas.

L'ho visto succedere con le bombole da sub, si è ghiacciata l'uscita della valvola perchè perdeva dalla guarnizione col primo stadio, e il ghiaccio aveva bloccato anche il rubinetto impedendo la chiusura, solo che dietro la valvola ghiacciata c'erano quasi 300 bar di aria compressa, una bomba.

Col gas non dovrebbe mai succedere, proprio perchè non dovrebbe esserci un tale flusso di gas da generare ghiaccio, in nessun punto, neanche usando un regolatore per alta pressione.

Sinceramente non capisco cosa sia successo, una fuga da qualche guarnizione l'avreste sentita subito, in un modo o nell'altro...

Che temperatura avevate in ambiente?

Edited by Thor

Share this post


Link to post
Share on other sites

può capitare che la bombola condensi ma proprio ghiacciare non mi è mai successo

Share this post


Link to post
Share on other sites

diciamo che con ghiacciata ho un po esagerato :) condensava ed era stra fredda,quello si. Non so sinceramente da cosa fosse causato dato che poi si e' risolto tutto..boh!

Share this post


Link to post
Share on other sites

Nessun problema con la bombola. La fiacchezza era del fornello datato che ho sostituito. Le prove che ho fatto oggi si allineano ai dati generali che leggo in giro : 6 litri di evaporazione oraria e 20 litri a ebollizione in 40 min (partendo da 16°). Finalmente ho potuto chiudere i calcoli per l'acqua necessaria :)

Grazie a tutti delle risposte!

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...