Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

Fabe

Utenti Registrati
  • Content Count

    102
  • Joined

  • Last visited

Community Reputation

4 Neutra

About Fabe

  • Rank
    Senior Member
  • Birthday 09/03/1984

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Io ho una blanche in fermentazione con questo levito. Sono partito con OG 1053 e più di 23L, sta fermentando a 20*C da 10gg e si trova a SG 1016, quindi circa 69% Di attenuazione. Da specifiche danno Attenuazione 70\75% e consigliano 1 bustina per max 23L a max OG 1050.Forse sono andato troppo alto in mash.
  2. Forse devo agire su manuale e automatico sul parametro sv? se così fosse non ho capito come funziona
  3. Ieri ho ricontrollato tutti i parametri e sono tutti giusti. Niente impulsi e oscillazioni superiori al mezzo grado
  4. Oggi ho rifatto l'auto tuning impostando Ctrl 1 e ctl 3. Dopo l'auto tuning ctl l'ho trovato a 63. Non è un po' strano? Comunque domani ricontrollo i parametri, ma mi sa di strano.
  5. Scusa, ma dal video che hai messo, si vede che imposta Ctrl a 1 per fare l'auto apprendimento, ma dopo L'auto apprendimento si rimette in automatico a Ctrl 3. E io così ho fatto. E invece se si mette a 2 Ctrl e si lancia l'auto tuning sai se poi funziona lo stesso a impulsi? Perché ora che ci penso non ricordo se ho impostato 1 o 2 prima di lanciare self-tuning
  6. Praticamente non riesco a farlo funzionare ad impulsi pur avendo portato 'ctl ' al valore minimo
  7. Con la pt100 ho risolto, mi stavo incocciando con una ntc perché ero convinto fosse una pt100. Ora rimane il problema taratura sul mio impianto herms con resistenza elettrica e ssr. C'è qualcuno che mi può aiutare?
  8. Ho seguito questo schema. I morsetti 1-11-12 non li ho utilizzati
  9. E si, ho anche provato con un'altra pt100 e niente. Inserendo la termocoppia e impostando Sn 0 funziona, al contrario quindi riscaldando la sonda la temperatura decrementa, però almeno qualcosa lo segna. Non so più dove sto sbagliando
  10. si scusa ho fatto quello che dice lo schema, pt100 su morsetti 3 e 4, passo su 4e 5. Comunque grazie
×
×
  • Create New...